On Tue, 22 Sep 2026, Mattias Gaertner via fpc-devel wrote: > > > On 9/15/26 22:19, Sven Barth via fpc-devel wrote: >> [...] >> "ReorderedOperators" would be more precise. > The modeswitch is ReorderedOperators. > > Can I merge the branch? I am all for it. Michael.