[fpc-devel] is not operator

Mattias Gaertner nc-gaertnma at netcologne.de
Tue Sep 22 10:26:03 CEST 2026



On 9/15/26 22:19, Sven Barth via fpc-devel wrote:
>[...]
> "ReorderedOperators" would be more precise.
The modeswitch is ReorderedOperators.

Can I merge the branch?

Mattias



More information about the fpc-devel mailing list