Op 2019-09-29 om 11:55 schreef Michael Van Canneyt: > >> It suggest to rename it to "ppwasm". Why not "ppcwasm"? > > shorter, I suppose. You should ask Dmitry :) > > The name is not yet settled. > If it is to be used via the "fpc" frontend binary, ppc* would be better I guess.