[fpc-pascal] GTK2 Lazarus Project, but I want QT.

Felipe Monteiro de Carvalho felipemonteiro.carvalho at gmail.com
Thu Jun 21 08:27:15 CEST 2007

On 6/21/07, Catalin Zamfir Alexandru <catalin.zamfir at theg33ks.com> wrote:
> I have Qt 3.6 [the last in the Gentoo package]. Do I really need Qt 4.3,

Yes, you really need Qt 4.3

But that's not the error message that you are receiving.

> V1.37?!

That's the version of the bindings

Felipe Monteiro de Carvalho

More information about the fpc-pascal mailing list