[fpc-pascal]Unit Graph in Linux

Sebastian G√ľnther sguenther at gmx.de
Sat Sep 28 17:50:47 CEST 2002


Inpromptu schrieb:

> What can I do to solve this problem ? When I use RH6.2, the same code compile just fine. The problem is on  Debian Potato 2.2r5...

apt-get install svgalibg1 svgalibg1-dev


- Sebastian





More information about the fpc-pascal mailing list